IPB

 
Ответить в данную темуНачать новую тему
> Датчик температуры всасывающего воздуха
razum84
сообщение 21.1.2016, 21:02
Сообщение #1


Новичок


Группа: Новички
Сообщений: 5
Регистрация: 16.12.2015
Спасибо сказали: 0 раз

Доп.инфо


Имя: Владимир
Город:Нижний Новгород
Автомобиль: SantaFe Classic (2004г.)
Двигатель: 2.7
Трансмиссия: АКПП
Цвет: серебристый
Комплектация: АТ-4
Госномер: 499

Вне форума




Здравствуйте,возникла проблема на санте 2,7 может кто сталкивался. Загорелся чек,при диагностике выдал ошибку P0113 что означает датчик температуры всасывающего воздуха. Поменял датчик в колекторе,не помогло,заменил датчик дмрв,результат нулевой. Так же после сброса ошибок загорается снова и ошибка та же. Вобщем может кто знает,сталкивался с такой проблемой. Спасибо.
Перейти в начало страницы
 
+Цитировать сообщение
alex001
сообщение 21.1.2016, 22:20
Сообщение #2


Мастер клубной словесности
*******

Группа: Консультант
Сообщений: 3725
Регистрация: 27.3.2007
Спасибо сказали: 1816 раз

Доп.инфо


Имя: Александр
Город:Владимир
Автомобиль: SantaFe4 (2018г.)
Двигатель: 2,4
Трансмиссия: АКПП
Цвет: Чёрный
Комплектация: АТ-6, 4WD
Госномер: 321

На форуме




Цитата(razum84 @ 21.1.2016, 21:02) *
Здравствуйте,возникла проблема на санте 2,7 может кто сталкивался. Загорелся чек,при диагностике выдал ошибку P0113 что означает датчик температуры всасывающего воздуха. Поменял датчик в колекторе,не помогло,заменил датчик дмрв,результат нулевой. Так же после сброса ошибок загорается снова и ошибка та же. Вобщем может кто знает,сталкивался с такой проблемой. Спасибо.

Это ошибка говорит о высоком уровне сигнала на данном датчике. Т.е. надо померить напряжение на разёме к датчику 1-5вольт - опорное напряжение(при включенном зажигании) на 2 должен быть минус. А вообще, смотри на схему, страница FL-49 в мануале.
Перейти в начало страницы
 
+Цитировать сообщение
razum84
сообщение 21.1.2016, 22:30
Сообщение #3


Новичок


Группа: Новички
Сообщений: 5
Регистрация: 16.12.2015
Спасибо сказали: 0 раз

Доп.инфо


Имя: Владимир
Город:Нижний Новгород
Автомобиль: SantaFe Classic (2004г.)
Двигатель: 2.7
Трансмиссия: АКПП
Цвет: серебристый
Комплектация: АТ-4
Госномер: 499

Вне форума




Цитата(alex001 @ 21.1.2016, 22:20) *
Это ошибка говорит о высоком уровне сигнала на данном датчике. Т.е. надо померить напряжение на разёме к датчику 1-5вольт - опорное напряжение(при включенном зажигании) на 2 должен быть минус. А вообще, смотри на схему, страница FL-49 в мануале.

Спасибо за инфу. Надо только схему найти,мануала нету,авто приобрел 2 месяца назад. Вот познаю потихоньку)
Перейти в начало страницы
 
+Цитировать сообщение
Baldwin
сообщение 22.1.2016, 11:17
Сообщение #4


Runaway Train
Иконка группы

Группа: Одноклубник
Сообщений: 546
Регистрация: 31.5.2009
Спасибо сказали: 998 раз

Доп.инфо


Имя: Михаил
Город:Москва / Мегион
Автомобиль: Santa Fe New (2006г.)
Двигатель: 2.7
Трансмиссия: АКПП
Цвет: Black Pearl 2Z
Комплектация: GLS
Госномер: 203

Вне форума




Мануал, который упомянул Александр, лежит тут. (сам недавно скачивал).


--------------------
Знаний, денег и патронов никогда не бывает много.

SF New GLS` 2006 (ex Hippo`s Cruiseliner)
Accent AT5` 2004
Coupe FL/2 FX` 2008
Перейти в начало страницы
 
+Цитировать сообщение
razum84
сообщение 22.1.2016, 13:21
Сообщение #5


Новичок


Группа: Новички
Сообщений: 5
Регистрация: 16.12.2015
Спасибо сказали: 0 раз

Доп.инфо


Имя: Владимир
Город:Нижний Новгород
Автомобиль: SantaFe Classic (2004г.)
Двигатель: 2.7
Трансмиссия: АКПП
Цвет: серебристый
Комплектация: АТ-4
Госномер: 499

Вне форума




Цитата(Baldwin @ 22.1.2016, 11:17) *
Мануал, который упомянул Александр, лежит тут. (сам недавно скачивал).

Спасибо,очень нужная вещь.
Перейти в начало страницы
 
+Цитировать сообщение
razum84
сообщение 1.2.2016, 14:26
Сообщение #6


Новичок


Группа: Новички
Сообщений: 5
Регистрация: 16.12.2015
Спасибо сказали: 0 раз

Доп.инфо


Имя: Владимир
Город:Нижний Новгород
Автомобиль: SantaFe Classic (2004г.)
Двигатель: 2.7
Трансмиссия: АКПП
Цвет: серебристый
Комплектация: АТ-4
Госномер: 499

Вне форума




Всем спасибо,за полезную инфу. Проблему решил) дело было в проводке,а точнее в проводах которые идут от датчика на мозги авто.Прозвонив проводку обнаружил обрыв,заменил провод и все теперь ОК)
Перейти в начало страницы
 
+Цитировать сообщение

Ответить в данную темуНачать новую тему
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 





RSS Яндекс цитирования Партнерская программа Текстовая версия Сейчас: 15.10.2019, 23:01